• Point-Nr.

    From Ulf Rath@2:2471/1464.30 to Alle on Tue Nov 13 00:00:00 2007
    Hello all,

    ich muá zu einer neuen BBS wechseln, da die alte Box geschlossen wird.
    Beim Austesten der neuen Box wird von dieser seltsamerweise die Point-Nr. nicht richtig weitergegeben, statt dessen erscheint in einer an mich
    selbst gerichteten Mail sowohl bei der Absende- als auch bei der Empf„ngeradresse die Point-Nr. "0".
    Woran kann dies liegen?
    Habe ich etwas falsch eingestellt?

    Bitte um schnelle Hilfe.

    Bye, eMail: urath@hotmail.com
    ulf From the wild south of Old Germany...

    --- OpenXP/32 v3.8.8 beta
    * Origin: Internet? Kei' Zeit net! (WinXP-SP2) (2:2471/1464.30)
  • From Helmut Guetschow@2:240/2188.6 to Ulf Rath on Sat Nov 17 10:25:00 2007
    Am 13.11.07 haute Ulf Rath auf die Tasten

    Hallo Ulf!

    Woran kann dies liegen?
    Habe ich etwas falsch eingestellt?

    Unter Edit/Boxen kannst du doch alle Einstellungen beider Boxen
    vergleichen. Gibt es da Unterschiede? Pollst du per Modem oder per
    TCP/IP? Wer ist deine neue Box? Was sagt der SYSOP?


    --
    / /
    /-/ MfG
    / / elmut

    ---
    * Origin: Mein Computer schafft Endlosschleifen in 3 Sekunden (2:240/2188.6)
  • From Ulf Rath@2:2471/1464.30 to Helmut Guetschow on Sat Nov 17 00:00:00 2007
    _Helmut Guetschow_ meinte am _17.11.07_ zum Thema _Point-Nr._:

    Hallo Helmut,

    Am 13.11.07 haute Ulf Rath auf die Tasten

    Woran kann dies liegen?
    Habe ich etwas falsch eingestellt?

    Unter Edit/Boxen kannst du doch alle Einstellungen beider Boxen HG>vergleichen. Gibt es da Unterschiede? Pollst du per Modem oder per HG>TCP/IP? Wer ist deine neue Box? Was sagt der SYSOP?

    Keine Unterschiede.
    Der Sysop sagt, auf seiner Seite ist alles ok. Andere Points mit
    Crosspoint h„tten keine Probleme.

    Bye, eMail: urath@hotmail.com
    ulf From the wild south of Old Germany...

    --- OpenXP/32 v3.8.8 beta
    * Origin: Internet? Kei' Zeit net! (WinXP-SP2) (2:2471/1464.30)
  • From Friedel Gauwitz@2:2468/9929.16 to Ulf Rath on Sun Nov 18 14:58:00 2007
    Hallo Ulf!

    Am Dienstag, den 13.11.07
    schrieb Ulf Rath@2:2471/1464.30
    Hello all,

    ich muá zu einer neuen BBS wechseln, da die alte Box geschlossen
    wird. Beim Austesten der neuen Box wird von dieser
    seltsamerweise die Point-Nr. nicht richtig weitergegeben, statt
    dessen erscheint in einer an mich selbst gerichteten Mail sowohl
    bei der Absende- als auch bei der Empf„ngeradresse die Point-Nr.
    "0". Woran kann dies liegen?
    Habe ich etwas falsch eingestellt?

    Die einzige Stelle, an die ich mich erinnere meine Point-Nummer eingegeben
    zu haben, ist bei EDIT - BOXEN - EDIT - POINT gleich das erste
    Eingabefeld.

    Wenn die Adressierung im Fido also nicht richtig funktioniert, kann es
    sich imho ansonsten nur um einen Bug im Programm oder bei deiner Box
    handeln.

    Wenn aber bei deiner bisherigen Box mit dem selben Programm alles richtig funktioniert, kann es eigentlich nur noch an der neuen Box liegen.

    Bis auf Weiteres
    Friedel

    Email: gauwitz@gmx.de
    http://www.gauwitz.de

    --- OpenXP 4.0.7331 RC4
    * Origin: (2:2468/9929.16)
  • From Gerhard Tenner@2:249/3540.21 to Ulf Rath on Tue Nov 20 00:00:00 2007
    Ulf Rath@2:2471/1464.30 meinte am 13.11.07
    zum Thema "Point-Nr.":

    nicht richtig weitergegeben, statt dessen erscheint in einer
    an mich selbst gerichteten Mail sowohl bei der Absende- als
    auch bei der Empf„ngeradresse die Point-Nr. "0".
    Woran kann dies liegen?

    Wenn die Mail ankommt, kann sie nicht an die 0 gesendet worden sein
    sondern nur Deinen Rechner nicht verlassen haben. Die Null hat gew”hnlich
    der Syssel selber - Dein neuer nicht?

    Du hast von der einen Box an die andere geschreiben? An Dich selber in der gleichen Box kannst Du ja nicht schreiben.

    Welche Adresse hast Du denn in der neuen Box?


    Gruss Gerhard

    Origin: Lohnarbeit muá sich lohnen fr den, der zahlt.
    Nicht Arbeit muá sich da lohnen, sondern arbeiten lassen.
    ---

    --- OpenXP 4.10.7319 beta
    * Origin: (2:249/3540.21)
  • From Andreas Berge@2:2437/40.4 to Gerhard Tenner on Tue Nov 20 23:15:42 2007
    Moin Gerhard,

    am 20.11.07 um 0:00:00 schriebst Du in der Area CROSSPOINT.GER an Ulf Rath eine Mail zum Thema "Point-Nr.".

    Wenn die Mail ankommt, kann sie nicht an die 0 gesendet worden sein

    Doch, kann sie schon. Es machen vielleicht nicht alle Systeme, aber es gibt durchaus welche, die leiten die Mails an Ihre User (Points) auch dann an die Pointadresse weiter, wenn sie nur an den Namen (ohne Pointnummer bzw. mit .0) adressiert sind.

    --
    Tschoe
    Andreas

    --- WinPoint 2005 Beta 4 (354.2)
    * Origin: 01. November 2007: 61 Jahre Niedersachsen (2:2437/40.4)
  • From Fred Koerper@2:2437/22 to Ulf Rath on Tue Apr 15 10:46:22 2008
    * Reply auf eine Mail in CROSSPOINT.GER (Fido: šber Crosspoint)

    13 Nov 07 00:00:00, Ulf Rath schrieb an Alle:

    Hallo Ulf,

    ich muá zu einer neuen BBS wechseln, da die alte Box geschlossen wird.
    Beim Austesten der neuen Box wird von dieser seltsamerweise die Point-Nr.
    nicht richtig weitergegeben, statt dessen erscheint in einer an mich selbst gerichteten Mail sowohl bei der Absende- als auch bei der Empf„ngeradresse die Point-Nr. "0".
    Woran kann dies liegen?
    Habe ich etwas falsch eingestellt?

    Was ist eigentlich aus deinem Problem geworden?


    cu, Fred

    E-Mail an fred(at)koerper-hannover.de
    --- FMail/386 1.60
    * Origin: BodySnatcher BBS: 0511/2708643 Hier sprach der Sysop (2:2437/22)